Anonimo

chiede:

Buongiorno, sono una donna di 37 anni compiuti con due bimbe, la
seconda di 18 mesi. Nell’ ultimo mese ho avuto il ciclo mestruale il 4
marzo, un ciclo scarso e di pochi giorni. Dopo una settimana circa sono
comparse delle perdite di sangue paragonabili ad un ciclo mestruale,
che
nei primi giorni erano però di scarsa entità e poi dopo 3 giorni circa
il flusso è aumentato notevolmente con l’espulsione anche di quello
che
per me sino ad oggi è identificato come ovulo. Ho richiamato la mia
ginecologa che mi ha prescritto 2 cp di TRANEX 500 al dì sino alla
scomparsa delle perdite. Mi sono recata in studio per visita dalla mia
ginecologa il giorno 28 marzo, durante la visita mi ha detto che era
già
iniziato il ciclo mestruale nuovo e che avevo un polipo. Così ha
proceduto alla rimozione del polipo e mi ha prescritto un’eco
Transvaginale che devo fare giovedì 5 aprile. Da quel giorno il mio
ciclo non è ancora finito.
Ho ancora delle perdite soprattutto quando vado al bagno sia per
urinare
che per altro. La mia preoccupazione ora è questa: se era il polipo che
ha fatto tutto quel casino, adesso che è stato rimosso perchè ho
ancora
perdite? Allora di sicuro c’è altro? Oppure è normale che ci siano
ancora le perdite dopo 5 giorni dalla rimozione?
Aiutatemi per favore a chiarirmi un pochino perchè il panico ha preso
il
sopravvento.
Grazie mille in anticipo.

Redazione

Redazione

risponde:

Gentile signora, se il polipo fosse stato endometriale, cioè posto
all’interno dell’utero, la rimozione sarebbe stata alquanto indaginosa
e probabilmente non completa. Pertanto, se le cose stessero così,
consiglierei un nuovo consulto.

* Il consulto online è puramente orientativo e non sostituisce in alcun modo il parere del medico curante o dello specialista di riferimento

Fai la tua domanda Tutte le domande
Ti è stato utile?
Non ci sono ancora voti.
Attendere prego...

Specializzazione

  • Ginecologo